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Safety Notices

Symbols and Labels

Introduction

The following is a description of symbols and labels used on the Beckman Coulter PA 800 plus 
Pharmaceutical Analysis System or shown in this manual.

WARNING

If the equipment is used in a manner not specified by Beckman Coulter, Inc., the 
protection provided by the instrument may be impaired.

General Biohazard Symbol

This caution symbol indicates a possible biohazard risk from patient specimen contamination.

Caution, Biohazard Label

This caution symbol indicates a caution to operate only with all covers in position to decrease risk 
of personal injury or biohazard.
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Caution, Moving Parts Label

This caution symbol warns the user of moving parts that can pinch or crush.

High Voltage Electric Shock Risk Symbol

This symbol indicates that there is high voltage and there is a risk of electric shock when the user 
works in this area.

Class 1 Laser Caution Label

A label reading “THIS PRODUCT CONFORMS TO APPLICABLE REQUIREMENTS OF 21 CFR 1040 
AT THE DATE OF MANUFACTURE” is found near the Name Rating tag. The laser light beam is not 
visible.

Sharp Object Label

A label reading “CAUTION SHARP OBJECTS” is found on the PA 800 plus.

CAUTION
PARTS MOVE
AUTOMATICALLY

A015081L.EPS

144557-AB

A016352L.EPS

A016350L.EPS

CLASS 1 LASER PRODUCT
THIS PRODUCT CONFORMS TO  
APPLICABLE REQUIREMENTS OF 
21 CFR 1040 AT THE DATE OF 
MANUFACTURE.

MANUFACTURED:

726024-C

CAUTION
SHARP OBJECTS

A16558-AA

A016351L.EPS
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Recycling Label

This symbol is required in accordance with the Waste Electrical and Electronic Equipment (WEEE) 
Directive of the European Union. The presence of this marking on the product indicates:

1. The device was put on the European Market after August 13, 2005.

2. The device is not to be disposed of via the municipal waste collection system of any member 
state of the European Union.

It is very important that customers understand and follow all laws regarding the proper 
decontamination and safe disposal of electrical equipment. For Beckman Coulter products bearing 
this label, please contact your dealer or local Beckman Coulter office for details on the take back 
program that facilitates the proper collection, treatment, recovery, recycling, and safe disposal of 
this device.

Disposal of Devices Containing Mercury Components

This product contains a mercury-added part. Recycle or dispose of according to local, state, or 
federal laws. It is very important that you understand and comply with the safe and proper disposal 
of devices containing mercury components (switch, lamp, battery, relay, or electrode). The mercury 
component indicator label can vary depending on the type of device.
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Restriction of Hazardous Substances (RoHS) Labels

These labels and materials declaration table (the Table of Hazardous Substance's Name and 
Concentration) are to meet People's Republic of China Electronic Industry Standard SJ/T11364-
2006 "Marking for Control of Pollution Caused by Electronic Information Products" requirements.

RoHS Caution Label

This logo indicates that this electronic information product contains certain toxic or hazardous 
elements, and can be used safely during its environmental protection use period. The number in the 
middle of the logo indicates the environmental protection use period for the product. The outer 
circle indicates that the product can be recycled. The logo also signifies that the product should be 
recycled immediately after its environmental protection use period has expired. The date on the 
label indicates the date of manufacture.

RoHS Environmental Label

This logo indicates that the product does not contain any toxic or hazardous substances or elements. 
The "e" stands for electrical, electronic and environmental electronic information products. This 
logo indicates that this electronic information product does not contain any toxic or hazardous 
substances or elements, and is green and is environmental. The outer circle indicates that the 
product can be recycled. The logo also signifies that the product can be recycled after being 
discarded, and should not be casually discarded.
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Alerts for Warning, Caution, Important, and Note

WARNING

WARNING indicates a potentially hazardous situation which, if not avoided, could 
result in death or serious injury. The warning can be used to indicate the 
possibility of erroneous data that could result in an incorrect diagnosis (does not 
apply to all products).

CAUTION

CAUTION indicates a potentially hazardous situation, which, if not avoided, may 
result in minor or moderate injury. It may also be used to alert against unsafe 
practices. The caution can be used to indicate the possibility of erroneous data 
that could result in an incorrect diagnosis (does not apply to all products).

IMPORTANT  IMPORTANT is used for comments that add value to the step or procedure being performed. 
Following the advice in the IMPORTANT notice adds benefit to the performance of a piece of equipment 
or to a process.

NOTE  NOTE is used to call attention to notable information that should be followed during installation, use, 
or servicing of this equipment.
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CHAPTER 1

Overview

Introduction

The Beckman Coulter Application Guide for Capillary Isoelectric Focusing (cIEF) Analysis provides 
instructions on how to separate proteins by their differences in isoelectric point (pI) using the          
PA 800 plus Pharmaceutical Analysis System.

NOTE  This application guide has been validated for use in the PA 800 Enhanced system and in 
the PA 800 plus Pharmaceutical Analysis System.

NOTE  The PA 800 series systems must be equipped with a UV detector and a 280 nm filter to perform this 
assay.

Terms and Definitions

pI — The pH at which a molecule is neutral or has zero net charge. The total number of negative charges is 
equal to the total number of positive charges at this pH.

Ampholytes — Molecules that contain both acidic and basic groups and become zwitterionic at and near 
their pI values. Ampholytes are used to establish a pH gradient in cIEF.

Anolyte — An acidic solution placed at the anode (positively-charged electrode). The pH of the anolyte is 
lower than that of the ampholytes used with the sample.

Catholyte — A basic solution placed at the cathode (negatively-charged electrode). The pH of the catholyte 
is higher than that of the ampholytes used with the sample.

Cathodic Stabilizer — A high-conductivity molecule that has a pI value higher than the ampholytes but 
below the pH of the catholyte. The cathodic stabilizer is used to fill the portion of the capillary from 
detector to outlet, forcing the sample and ampholytes to focus before the capillary window. The cathodic 
stabilizer is also used to minimize distortions of the pH gradient at the cathodic side, maximizing 
resolution and reproducibility.

Anodic Stabilizer — A high-conductivity molecule that has a pI value lower than the ampholytes but above 
the pH of the anolyte. The anodic stabilizer is used to minimize distortions on the pH gradient at the anodic 
side, maximizing resolution while preventing the loss of sample into the anolyte vial.
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IMPORTANT  This product is for laboratory use only and it is not intended for diagnostic use.

CAUTION

Refer to the Material Safety Data Sheet (MSDS) information provided with the 
reagents regarding their proper handling. Always follow standard laboratory 
safety guidelines.
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CHAPTER 2

Capillary Isoelectric Focusing (cIEF) Analysis

Principle of cIEF Separation

At the start of a cIEF separation, the entire capillary is filled with the sample. The cIEF sample is a 
mixture of ampholytes, stabilizers, pI markers, and the protein of interest. The protein solution 
should not contain more than 50 mM of salt. Beckman Coulter recommends the use of three pI 
markers close to the pI of the protein sample to verify the linearity of the pH gradient and to 
determine the pI value of the protein sample.

The cIEF separation consists of two steps, focusing and mobilization. The system performs focusing 
by first submerging one capillary end in anolyte and the other in catholyte. Next, the system applies 
voltage across the capillary. The pH gradient forms during focusing through the introduction of 
hydronium ions from the anolyte and hydroxyl ions from the catholyte at opposite ends of the 
capillary, see Figure 2.1. During focusing, the cathodic stabilizer migrates toward the cathodic side 
of the capillary, and the anodic stabilizer migrates toward the anodic side of the capillary. A large 
amount of cathodic stabilizer in cIEF is used to fill the outlet side of the capillary. This forces the 
ampholytes and protein sample to focus before the detection window and ensures their detection 
during mobilization.1

Figure 2.1  pH Gradient Inside a Capillary

1. Anolyte, pH 1.4
2. Anode
3. Anodic Stabilizer
4. Cathodic Stabilizer

5. Cathode
6. Detection Window
7. Catholyte, pH 13
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The mechanism of focusing is bi-directional. The pH gradient forms at the capillary ends and then 
progresses toward the center of the capillary where both anodic and cathodic sides merge, see 
Figure 2.2, Figure 2.3, Figure 2.4, Figure 2.5, and Figure 2.6. With bi-directional focusing, sample 
peaks are often detected during focusing, see Figure 2.3 and Figure 2.4. Detection of unmerged 
peaks during mobilization indicate incomplete focusing of the pH gradient, see Figure 2.5. Focusing 
time needs to be sufficient to allow for complete formation of the pH gradient, see Figure 2.6.

After formation of the pH gradient, mobilization takes place to detect the pI markers and the 
separated protein sample. Use a pressure, gravity, or chemical method to mobilize the pH gradient 
across the detection window. Both pressure and gravity mobilization techniques create 
hydrodynamic flow inside the capillary. Hydrodynamic flow in turn causes band broadening. 
Beckman Coulter recommends the use of acetic acid with chemical mobilization.2, 3 To start the 
mobilization step, first replace the catholyte vial with a vial filled with chemical mobilizing solution. 
Next, apply voltage across the capillary. During mobilization, hydronium ions are introduced from 
the anolyte into the capillary, while acetate ions are introduced at the cathodic side. As a result, the 
pH gradient is titrated from basic to acidic and the protein sample bands are detected as they obtain 
a positive charge and migrate toward the cathode.

Detection in cIEF is performed at 280 nm because ampholytes have low UV-absorbance at this 
wavelength. Narrow-range ampholytes can be used to maximize resolution.4 Monoclonal antibodies 
have been separated with reproducibility by cIEF.5

Figure 2.2  Simulation of Focusing Mechanism at Time 0
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Figure 2.3  Simulation of Focusing Mechanism at 30 Seconds

Figure 2.4  Simulation of Focusing Mechanism at 2 Minutes

Figure 2.5  Simulation of Focusing Mechanism at 4 Minutes
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Figure 2.6  Simulation of Focusing Mechanism at 6 Minutes

Materials and Reagents

Table 2.1  cIEF reagents available from Beckman Coulter, Inc.

Component Quantity PN

Neutral Capillary, 50 μm i.d. x 45 cm 1 477441

cIEF Gel (Polymer solution) 100 mL 477497

cIEF Peptide Marker, pI 10.0 1 A58481a

a. Provided as a set of five peptide markers.

cIEF Peptide Marker, pI 9.5 1 A58481a

cIEF Peptide Marker, pI 7.0 1 A58481a

cIEF Peptide Marker, pI 5.5 1 A58481a

cIEF Peptide Marker, pI 4.1 1 A58481a

eCap 50 mM Tris buffer at pH 8.0 1 477427

Table 2.2  Additional Chemical Reagents Required for cIEF 

Reagent Vendor PN

Arginine Sigma-Aldrich A5006

Urea Sigma-Aldrich U0631

GE Healthcare 17-1319-01

Iminodiacetic acid Sigma-Aldrich 220,000

Spectrum I-2045

Pharmalyte 3-10 carrier ampholytes GE Healthcare 17-0456-01

Glacial acetic acid Sigma-Aldrich 537,020

Spectrum AC110
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Additional materials:

 • Pipettes and pipette tips

 • Vortex mixer

 • Microcentrifuge

 • Double-deionized (DDI) water

 • Analytical balance

 • 5 μm-pore size membrane syringe filters (such as Pall Life Science PN 4199)

 • 0.2 μm-pore size membrane syringe filters (such as Pall Life Science PN 4459)

 • 10 mL disposable syringes (such as Becton Dickinson PN 309604)

 • Disposable 10 mL and 50 mL plastic Falcon tubes or equivalent

 • Volumetric flasks (10, 50 mL)

 • 0.5 mL centrifuge tubes

Storage of Reagents

Upon receipt, store the Neutral Capillary and cIEF gel at 2°C to 8°C. For long-term storage, keep 
the peptide pI markers frozen at -35°C to -15°C. When in use, store the peptide pI markers at 2°C 
to 8°C. Store additional cIEF reagents as recommended by each supplier.

Preparation of cIEF Solutions

Preparation of cIEF solutions include:

 • Anolyte (200 mM Phosphoric Acid)

 • Catholyte (300 mM Sodium Hydroxide)

 • Chemical Mobilizer (350 mM Acetic Acid)

 • Cathodic Stabilizer (500 mM Arginine)

Phosphoric acid, 85% Sigma-Aldrich 345,245

Sodium hydroxide, 1 M Sigma-Aldrich 72082

Table 2.3  Additional Supplies from Beckman Coulter, Inc.

Component Quantity PN

Universal Plastic Vials 100 A62251

Universal Rubber Vial caps-blue 100 A62250

Filter 280 nm (for use with UV detector) 1 144439

200 μL micro vials 50 144709

Table 2.2  Additional Chemical Reagents Required for cIEF (Continued)

Reagent Vendor PN
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 • Anodic Stabilizer (200 mM Iminodiacetic Acid)

 • Urea Solution (4.3 M Urea)

 • 3 M Urea- cIEF Gel

Anolyte (200 mM Phosphoric Acid)

1 Add 30 mL of DDI water to a clean 50 mL volumetric flask.

2 Add 685 μL of 85% phosphoric acid into the volumetric flask.

3 Add DDI water to the volumetric flask so that the volume is 50 mL.

4 Shake the flask to mix the contents.

5 Transfer the anolyte solution to a 50 mL plastic tube.

6 Label the tube as Anolyte and record the preparation date.

7 Store the anolyte at room temperature for up to 30 days.

Catholyte (300 mM Sodium Hydroxide)

1 Add 30 mL of DDI water to a clean 50 mL volumetric flask.

2 Add 15 mL of 1 M NaOH to the volumetric flask.

3 Add DDI water to the volumetric flask so that the volume is 50 mL.

4 Shake the flask to mix the contents. 

5 Transfer the catholyte solution to a 50 mL plastic tube.

6 Label the tube as Catholyte and record the preparation date.



A78788AE 2-7

Capillary Isoelectric Focusing (cIEF) Analysis
Materials and Reagents 2

7 Store the catholyte at room temperature for up to 30 days.

Chemical Mobilizer (350 mM Acetic Acid)

1 Add 30 mL of DDI water to a clean 50 mL volumetric flask.

2 Add 1.0 mL of glacial acetic acid into the volumetric flask.

3 Add DDI water to the volumetric flask so that the volume is 50 mL.

4 Shake the flask to mix the contents.

5 Transfer the acetic acid solution to a 50 mL plastic tube.

6 Label the tube as Chemical Mobilizer and record the preparation date.

7 Store the chemical mobilizer at room temperature for up to 30 days.

Cathodic Stabilizer (500 mM Arginine)

1 Weigh 0.87 g of arginine using an analytical balance.

2 Transfer the solid into a clean 10 mL volumetric flask.

3 Add 8 mL of DDI water into the volumetric flask.

4 Shake the flask until all solid material is dissolved.

5 Add DDI water to the volumetric flask so that the volume is 10 mL. 

6 Transfer this solution to a 10 mL plastic conical tube.

7 Label the tube as Cathodic Stabilizer and record the preparation date.
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8 Store the cathodic stabilizer at room temperature for up to 30 days.

Anodic Stabilizer (200 mM Iminodiacetic Acid)

1 Weigh 0.27 g of iminodiacetic acid using an analytical balance.

2 Transfer the solid into a clean 10 mL volumetric flask.

3 Add 8 mL of DDI water into the flask.

4 Shake the flask until all solid is dissolved.

5 Add DDI water to the volumetric flask so that the volume is 10 mL.

6 Transfer this solution to a 10 mL plastic conical tube.

7 Label the tube as Anodic Stabilizer and record the preparation date.

8 Store the anodic stabilizer at room temperature for up to 30 days.

Urea Solution (4.3 M Urea)

1 Weigh 10.8 g of urea and transfer it to a 50 mL plastic conical tube.

2 Add 30.0 mL of DDI water to the tube containing urea.

3 Shake the flask for at least 15 minutes, until all the solid material is dissolved.

4 Filter the solution through a 5 μm pore-size membrane filter and collect the filtered solution in 
a 50 mL plastic conical tube.

5 Label the tube as Urea Solution and record the preparation date.
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6 Store the urea solution in the refrigerator between 2°C and 8°C for up to 30 days.

3 M Urea- cIEF Gel

1 Weigh 1.80 g of urea and transfer it to a 10 mL volumetric flask.

2 Add 7 mL of cIEF Gel to the volumetric flask.

3 Vortex the flask for at least 15 minutes, until all of the solid material dissolves.

4 Add cIEF Gel to the volumetric flask so that the volume is 10 mL.

5 Vortex the flask by inverting it three times.

6 Filter the solution through a 5.0 μm membrane syringe filter using a 10 mL disposable plastic 
syringe and collect the filtered solution in a new 15 mL plastic conical tube.

7 Label the tube as 3 M urea-cIEF Gel and record the preparation date.

8 Store the 3 M urea-cIEF Gel in the refrigerator between 2°C and 8°C for up to 30 days.

UV Lamp

Turn on the UV lamp and allow the system to warm up for at least 30 minutes prior experimentation.

Clean the Capillary Interface

Carefully clean the system electrodes and the interface block as described in the Maintenance 
Procedure section of the instrument manual. Repeat this general maintenance procedure at the 
start of each working day.
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Install the Capillary in the Cartridge

1 Install a neutral-coated, 50 μm I.D., 30.2 cm long (20 cm from injection site to detector) fused-
silica capillary into a capillary cartridge using the Capillary Cartridge Rebuild Procedure.

2 Use a 200 μm aperture in the cartridge. This aperture is labeled with a 2. To ensure integrity, 
inspect all apertures yearly with a microscope or magnifying glass.

3 After the capillary has been installed in the cartridge, insert the cartridge into the 
PA 800 System, then close the front panel.

NOTE  Do not expose the neutral-coated capillary ends to air for more than five minutes. Over five minutes 
of exposure causes irreversible damage to the capillary coating. When the capillary is not in use, 
submerge the capillary ends in vials filled with DDI water.

Store the Capillary

At the end of each working day, run the shutdown method, see Time Program for cIEF Shutdown 
Method. For short term storage (1 to 3 days), leave the capillary on the instrument with both ends 
submerged in DDI water. For long term storage (over 3 days), place the capillary cartridge in the 
original capillary cartridge storage box with both ends submerged in DDI water, and then place the 
box vertically inside a refrigerator (2°C to 8°C). Do not let the capillary ends dry out, the capillary 
may become plugged or the coating may incur permanent damage.

At the start of each day or after a long storage period, condition the capillary using the capillary 
conditioning method, see Time Program for cIEF Conditioning Method.

NOTE  Do not share capillaries between applications. If the capillary has been used for cIEF analysis, do not 
use it with another application.

Prepare the Buffer Trays

1 Fill the indicated vials with each reagent and close each vial with a cap, see Figure 2.7. Place 
1.5 mL of reagent per vial and cap each vial with a blue cap.

NOTE  Each set of buffer vials is good for 6 consecutive runs or for 24 hours inside the instrument.
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Figure 2.7  Buffer Tray Configurations for cIEF Analysis

2 For waste, place capped vials filled with 0.8 mL of DDI water in the tray.

3 Load the inlet and outlet buffer trays inside the instrument.

4 Replace all vials after 24 hours inside the instrument. The increment option in the cIEF 
separation method can be used to automatically increment the vials every 6 consecutive runs 
on both buffer trays.

5 Once sample preparation is complete, place the cIEF samples on the inlet sample tray.

Sample Preparation

To prepare one cIEF sample, mix the following reagents in a 0.5 mL centrifuge tube:

 • 200 μL of 3 M urea-cIEF Gel

 • 12.0 μL of Pharmalyte 3-10 carrier ampholytes

 • 20.0 μL of cathodic stabilizer

 • 2.0 μL of anodic stabilizer

 • 2.0 μL of each pI marker

When analyzing multiple samples, Beckman Coulter recommends preparing a master mix, see 
Table 2.4. A master mix simplifies sample preparation and minimizes pipetting errors. Table 2.4 

1. DDI water
2. Anolyte
3. Urea Solution
4. cIEF Gel
5. Chemical Mobilizer Rinse

6. Waste (positions B1 and E1)
7. Catholyte
8. Chemical Mobilizer
9. BI (Inlet Buffer Tray)
10. BO (Outlet Buffer Tray)
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provides the amounts required to prepare a master mix when running multiple samples using 
Pharmalyte 3-10 carrier ampholytes. Start by entering the number of samples (no less than three) 
to be prepared in the table. Add one to the number of samples, then multiply each reagent volume 
by that number of samples and record the result. As needed, add or remove pI markers.

Pipet each calculated reagent volume into a centrifuge tube. Vortex the master mix for 15 seconds 
to ensure complete mixing. Store the master mix at 2°C to 8°C and discard it at the end of the day.

When preparing a protein sample for cIEF analysis, mix 240 μL of master mix with 10 μL of protein 
with a concentration of 5 mg/mL to 10 mg/mL. The protein sample must have a salt concentration 
below 50 mM since high salt content is detrimental to cIEF separation. The protein sample can be 
buffer exchanged before use. Please go to APPENDIX B for buffer exchange and desalting 
procedure.

Vortex the cIEF sample (master mix with protein) for 15 seconds. Transfer 200 μL of the sample into 
a micro vial and then centrifuge the vial in a microcentrifuge for 20 seconds at low speed to remove 
any air bubbles. Place the micro vial into a universal plastic vial and cap it with a blue cap. Then, 
place the sample vial in the inlet sample tray.

Running Methods

To perform cIEF, use the following methods:

 • cIEF Conditioning - PA 800 plus.met - To condition the capillary at the start of each day.

 • cIEF Separation - PA 800 plus.met - To perform a cIEF separation using Pharmalyte 3-10.

 • cIEF Shutdown - PA 800 plus.met - To rinse the capillary for storage and turn off the UV lamp.

All three methods use the same initial conditions, see Initial Conditions, and UV detector settings, 
see UV Detector Initial Conditions. However, each method has a different time program, see Time 
Program for cIEF Conditioning Method, Time Program for cIEF Separation Method, and Time 
Program for cIEF Shutdown Method. All three methods can be run using the cIEF system 
configuration provided in the 32 Karat software.

Table 2.4  Preparation of a cIEF Master Mix for Analyzing Multiple Samples

Reagent Volume per sample 
(μL)

Number of Samples Total Volume to be 
measured (μL)

3 M urea-cIEF Gel 200 x _____ + 1 =

Pharmalyte 3-10 12 x _____ + 1 =

Cathodic Stabilizer 20 x _____ + 1 =

Anodic Stabilizer 2 x _____ + 1 =

pI marker A 2 x _____ + 1 =

pI marker B 2 x _____ + 1 =

pI marker C 2 x _____ + 1 =
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Initial Conditions

 • Temperature

— Cartridge (Coolant) = 20°C

— Sample Storage = 10°C

 • Auxiliary Data Channels

— Maximum Current = 20 μA

 • Analog Output Scaling

— Factor = 1

 • Peak Detect Parameters

— Threshold = 2

— Peak Width = 9

 • Inlet Trays

— Buffer = 36 vials

— Sample = 48 vials

 • Outlet Trays

— Buffer = 36 vials

— Sample = No Tray

Figure 2.8  Initial Conditions for cIEF Methods
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UV Detector Initial Conditions

 • Electropherogram Channel

— Acquisition Enabled = selected

— Wavelength = 280 nm

— Data Rate = 2 Hz

 • Relay 1 = Off

 • Relay 2 = Off

 • Filter

— Normal

— Peak Width = 16 - 25 points

 • Absorbance Signal = Direct

Figure 2.9  UV Detector Initial Conditions for cIEF MEthods

Time Program for cIEF Conditioning Method

1 Rinse for 5 minutes at 50 psi with Chemical Mobilizer, see Figure 2.10.

2 Rinse for 2 minutes at 50 psi with DDI water.

3 Rinse for 5 minutes at 50 psi with cIEF gel.

4 Submerge both of the capillary ends in vials filled with DDI water.
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Figure 2.10  Time Program for the cIEF Conditioning Method

Time Program for cIEF Separation Method

1 Rinse for 3 minutes at 50 psi with Urea Solution, see Figure 2.11.

2 Rinse for 2 minutes at 50 psi with DDI water.

3 Inject sample for 99.9 seconds at 25 psi.

4 Water dip by submerging both capillary ends in DDI water.

5 Focusing step, 15 minutes at 25 kV under normal polarity (Time = 0).

6 Chemical mobilization, 30 minutes at 30 kV under normal polarity (Time = 15 minutes).

7 Stop data collection (Time = 45 minutes).

8 Rinse for 2 minutes at 50 psi with DDI water (Time = 45 minutes).

9 Submerged both of the capillary ends in DDI water (Time = 47 minutes).

10 End the method (Time = 47.10 minutes).
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Figure 2.11  Time Program for the cIEF Separation Method

Time Program for cIEF Shutdown Method

1 Rinse for 2 minutes at 50 psi with DDI water, see Figure 2.12.

2 Rinse for 5 minutes at 50 psi with cIEF gel.

3 Turn off the UV lamp.

4 Submerge both of the capillary ends in vials filled with DDI water.

Figure 2.12  Time Program for the cIEF Shutdown Method



A78788AE 2-17

Capillary Isoelectric Focusing (cIEF) Analysis
Materials and Reagents 2

Check System Performance with Peptide pI Markers and Pharmalyte 3-10

To check the performance of the PA 800 System, perform a cIEF separation of the five peptide 
markers. Compare the electropherogram obtained with the one shown in Figure 2.13. The electrical 
current should have a profile similar to that in Figure 2.14.

Figure 2.13  Typical cIEF Separation of Five Peptide pI Markers with Pharmalyte 3-10

NOTE  The cathodic peaks observed in the electropherogram are due to the bi-directional migration of the 
sample and ampholytes that occurs during focusing, see Figure 2.2. The absence of cathodic peaks can 
indicate incomplete focusing.
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Figure 2.14  Typical Electrical Current Profile of cIEF Separation of Peptide pI Markers with Pharmalyte 3-10

The vertical dashed line shown in Figure 2.13 and Figure 2.14 separates the focusing data from the 
mobilization data. Focusing data is very helpful in troubleshooting cIEF separations. For example, 
variations in the initial electrical current value at the start of focusing can indicate problems in 
pipetting or in the preparation of the cIEF reagents. However, you do not have to analyze the 
focusing data because the cIEF separation is generated during mobilization, not during focusing.

The separation method using the cIEF Peptide Markers can be used as a System Suitability Method 
to ensure that the whole system, including the reagents, is working properly. In order to pass, the 
five markers must be detected during the mobilization step (15 to 45 minutes). If it fails, refer to the 
Troubleshooting section in this guide. Consult APPENDIX A, System Suitability Method for more 
information regarding the set-up of a System Suitability Method in the cIEF module.

Integration Parameters

You should optimize the integration parameters in the analysis method for each sample. As a 
starting point, use the integration values shown in Figure 2.15. These integration parameters are 
for the cIEF separation of the peptide pI markers:

 • Width = 0.1

 • Shoulder Sensitivity = 9999

 • Threshold = 5000

 • Integration Off from 0 to 15 minutes (during focusing)
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Figure 2.15  Recommended Integration Parameters and Initial Values

Width sets the sensitivity of the peak detection in regards to changes in the baseline.

Threshold determines how high a peak must rise above the baseline noise before it is recognized as 
a peak.

Integration Off sets the time interval in the electropherogram that is not integrated.

Shoulder Sensitivity enables the detection of shoulders in large peaks. The value specifies the slope 
value for splitting a peak.

Use the integration parameter Minimum Cluster Distance to split peaks when shoulder sensitivity 
does not provide proper integration. Minimum Cluster Distance specifies the distance between non-
baseline separated peaks so they are not identified as one peak.

Determination of the pI Value

Use Qualitative Analysis in the 32 Karat software to calculate the experimental pI value of a sample.

1 Select Method > Qualitative Analysis to open the Qualitative Analysis window, see Figure 2.16. 

2 In the Qualitative Analysis table, enter the theoretical pI values of the markers detected during 
the mobilization step with their corresponding Migration Time in minutes, see Figure 2.16
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Figure 2.16  Qualitative Analysis Window for pI Determination

3 Select File > Method > Save to save the method.

4 Select Analysis > Analyze.

5 To display the calculated pI values in the cIEF separation (UV trace), right-click inside the UV 
trace and select Annotations. In Available Annotations select Quality and then select Add, see 
Figure 2.17. In this analysis, quality corresponds to calculated pI value.
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Figure 2.17  Trace Annotation Window

6 Select OK to save the changes in the Trace Annotation Properties dialog.
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Troubleshooting

Problem Possible Cause Corrective Action

Electrical current at the start of the 
focusing step is changing between 
replicate runs.

Sample was not completely 
mixed.

Prepare new sample and repeat 
the analysis.

Capillary coating has degraded 
and the electro-osmotic flow (EOF) 
is significant.

Replace the capillary.

No peaks Incorrect polarity in the method. Use normal polarity in the method.

No sample vial or sample at the 
incorrect location.

Check the sample vial position.

The lamp is off. Turn on the lamp.

Buffer vials are at the incorrect 
location.

Check the vial positions as 
indicated in method.

Sample has high salt 
concentration.

Buffer exchange the sample so 
that it is below a salt 
concentration of 50 mM.

Capillary window is not centered 
on the aperture.

Readjust the capillary window 
inside the cartridge. Make sure 
light passes through both the 
aperture and capillary window 
(shine a flashlight on the back of 
the aperture).

Fiber optic of the UV detector is 
loose.

Tighten both ends of the fiber 
optic.

No current The capillary is broken. Replace the capillary.

Electrode is broken or bent. Replace the electrode.

The capillary is plugged. Replace the capillary.

Buffer vials are in the incorrect 
position.

Check the method and vial 
positions.

The capillary is filled with air. Fill the sample vial with 200 μL of 
cIEF sample. Ensure that all of the 
buffer vials have 1.5 mL of 
reagent.

Low Resolution The protein profile appears as a 
single broad peak.

Protein is precipitating or 
aggregating. Increase the urea 
content in the cIEF sample.

Loss of resolution Urea-cIEF gel solution has high 
conductivity due to thermal 
degradation.

Prepare new urea-cIEF gel 
solution. Store this solution at 2° 
to 8°C to prevent thermal 
degradation.

Missing peaks Pipetting error during sample or 
master mix preparation.

Prepare a new cIEF sample or 
master mix.
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Peak profile changes between 
consecutive runs

Incomplete focusing. Increase focusing time.

Protein is precipitating or 
aggregating.

Increase urea concentration in the 
sample and focusing time.

Protein is denatured. Try cIEF separation without urea in 
the sample.

Problem Possible Cause Corrective Action
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System Suitability Method

System Suitability Method Overview

A system suitability method can be used to determine if an electrophoretic system is suitable for a 
particular analysis. This type of method involves running a mixture of analytes and examining the 
parameters that describe the suitability of the sample preparation procedure, instrumentation 
settings, chemistries and environment to perform the analysis.

Activation of System Suitability

System Suitability must be activated in the cIEF module to use this feature.

1 Start by closing all the PA 800 application windows except for the 32 Karat main window.

2 In the 32 Karat main window, select Tools > Enterprise Login.

3 Enter the user name and the password. Select OK. The default user name is PA800, and the 
default password is Plus.

4 Right-click on the cIEF icon and select Configure > Instrument.

5 Select Configure. The PA 800 System Configuration dialog will display.

6 Select Options.

7 On the General tab, select System Suitability, Qualitative Analysis, and Caesar Integration.
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8 Select OK in the next three dialogs.

Making a cIEF System Suitability Method

1 Select cIEF to open the cIEF module.

2 Open the 32 Karat method that will be converted into a System Suitability Method.

3 Open the UV trace of the separation that will be used to determine system suitability.

NOTE  This example uses the separation of the five cIEF Peptide Markers, see Figure A.1.

Figure A.1  Separation with Five cIEF Peptide Markers

4 To enter the integrated peaks on the method peak table, right-click inside the UV trace and 
select Graphical Programming > Define Peaks.

5 Select the beginning of the marker peaks and then select the end of the marker peaks.
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In this example, select at 20 minutes and then at 39 minutes to include the five peptide markers.

6 Select Method > Peaks/Groups to open the peak table.

In this example, the table containing the Named Peaks is shown, see Figure A.2. These peaks 
are labeled according to their migration time.

Figure A.2  Named Peaks Table

7 (optional) Rename the peaks on the table. For example, name the marker peaks after their 
corresponding pI value.

8 Select Method > System Suitability to open the System Suitability dialog, see Figure A.3.

Figure A.3  System Suitability Dialog

9 Select the parameter that the data must meet to be considered a pass for each analyte. 

For example, select Quality, which corresponds to the pI in the cIEF software module.

NOTE  The %RSD column is used to test the reproducibility of multiple runs. Leave it blank if there is no 
test criteria.

10 Select File > Method > Save Method to save the method.
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Generating a System Suitability Report

1 Open a new sequence.

2 In row 1 of the sequence, in the Method column select the system suitability method.

3 In row 1 of the sequence, in the Filename column select the data to be checked by the system 
suitability.

4 In row 1 of the sequence, right-click on the Row Number column and select Run Types> System 

Suitability.

NOTE   If there is more than one data file to analyze, enter the filenames on additional rows in the 
sequence and highlight the files to be analyzed as a system suitability set.

5 In row 1, select Run Type. The Sample Run Type(s) dialog will open.

6 If only one row is marked as system suitability, both Begin System Suitability and End System 

Suitability will be selected.

If a set of rows are marked as system suitability:

 • In the first row, select Begin System Suitability.

 • In the last row, select End System Suitability.

 • In all other rows, select System Suitability Standard.

NOTE  The report template can only be selected in the row that has Begin System Suitability selected.

NOTE  The default system suitability report is SysSuit.brp.

7 Select OK to close the dialog.

8 Select File > Sequence > Save Sequence to save the sequence.

9 Select Sequence > Process. The Process Sequence dialog will display.

10 The open sequence will display in sequence name.

11 Use Run Range to specify the rows for analysis.
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12 To print the results, select the options under Printing.

13 For the Processing Mode, select Reintegrate. To see the results of each row after reintegration, 
select Review.

14 Select Start to reintegrate the data.

Each row will be labeled as Complete in the Status column after successful analysis.

15 Select Reports > View > Sequence Custom Reports to view the system suitability report.

16 Select System Suitability > View to open the report.

NOTE  Consult the Help file in 32 Karat Software to learn additional features for setting and performing 
System Suitability.
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Buffer Exchange

Buffer Exchange Overview

In clEF, the presence of salts (> 50 mM) in the sample can lead to compression of the pH gradient, 
alter focusing conditions, and damage capillary coatings. To reduce the negative effects that sample 
buffer components can have on clEF separations, performing a buffer exchange prior to analysis is 
highly suggested.

Buffer Exchange Procedure

Load 500 μL of the protein to be desalted (5-10 mg/mL) into a Microcon* Ultracell YM 10  
(PN A11530, Millipore, Billerica, MA). Centrifuge for 5 min in a Microfuge™ 18 (PN 367160, 
Beckman Coulter, Inc., Brea, CA) at 12,000 g replace the filtered solution with 20 mM Tris buffer 
pH 8.0. Repeat the centrifugation and buffer replacement cycles twice. Make 50 ug aliquots of and 
stored at -20°C or below.

Exchange Buffer
20 mM Tris buffer replacement solution is prepared by diluting 4 mL of eCap 50 mM Tris buffer at 
pH 8.0 in 6 mL of double-deionized water.
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